Home > News > PostgreSQL Admin Lücke dringend Patchen

PostgreSQL Admin Lücke dringend Patchen

In PostgreSQL ab 9.5 gibt es eine gravierende Sicherheitsücke ( CVE-2020-10733 ). Diese und bis zu 75 andere BUGs sind mit dem aktuellen Patches 9.5.22, 9.6.18, 10.13, 11.8 und 12.3 behoben. 

Wir empfehlen dringend auf diese Versionen umzusteigen!